Регистрирайте се Търсене Въпроси/Отговори Потребители Потребителски групи Вход  
Напишете отговор Неработещ и неотчитащ скоростомер на таблото на Ланчия Каппа
Неработещ и неотчитащ скоростомер на таблото на Ланчия Каппа
ivailo_todorov81@abv.bg


Регистриран на: 20 Авг 2015
Мнения: 8
Отговорете с цитат
Здравейте,от няколко седмици имам следният проблем-излиза ми един въпросителен светлинен индикатор и скоростомера на таблото ми не отчита с каква скорост се движа.Като покарам се оправя за малко,след което пак светва лампата на таблото с въпросителните и скоростомера не работи.Също километража не отчита изминатите километри.Водих я на диагностика и на майстора ми и не можаха да оправят проблема.Търсиха по скоростната кутия датчик-няма,жила-няма и ми казаха,че може би било от някакъв сензор на АBS но и те не знаели кой точно.Моля ви помогнете!Колата ми е Ланчия Каппа седан,модел 2000 година на производство,бензинова,2000 куб.сантиметра,20 клапанова,155 конски сили.Благодаря ви предварително за отговора!Живи и здрави!
Вижте профила на потребителяВижте всички мнения на ivailo_todorov81@abv.bgИзпратете лично съобщениеИзпрати мейла
mohel


Регистриран на: 23 Окт 2009
Мнения: 998
Отговорете с цитат
Колега от датчик на АБС няма как да спре да ти показва скороста за скороста се грижи ето тоя датчик
http://www.axm-auto.com/index2.php?brand=2&model=73&modif=627&cat=24&subcat=183&prod=12650&numenkl=1&show=1
а това че го прави от време на време ме навежда на мисълта че имаш лоши връзки някъде или по таблото или на
самия куплонг на горе посочения датчик Smile

_________________
Fabbrica Italiana Automobili Torino - Bravo HGT 2.0 20V
Fabbrica Italiana Automobili Torino - Uno 0.9 500 000 km dVg Jelezo
Fabbrica Italiana Automobili Torino - Coupe 2.0 16V LE
Вижте профила на потребителяВижте всички мнения на mohelИзпратете лично съобщениеИзпрати мейлаПосетете сайта на потребителяAIM Адрес
ivailo_todorov81@abv.bg


Регистриран на: 20 Авг 2015
Мнения: 8
Отговорете с цитат
Благодаря ти за отговора ще проверя и ще пиша.Другото което изписва при натискане на чека на борд компютъра излиза надпис ниско налягане на предните гуми,а при при проверка на налягането всичко е ОК.
Вижте профила на потребителяВижте всички мнения на ivailo_todorov81@abv.bgИзпратете лично съобщениеИзпрати мейла
ivailo_todorov81@abv.bg


Регистриран на: 20 Авг 2015
Мнения: 8
Отговорете с цитат
Тогава естествено не отчита скоростомера на таблото и свети постоянно един удивителен в червен цвят в долен десен ъгъл на таблото.
Вижте профила на потребителяВижте всички мнения на ivailo_todorov81@abv.bgИзпратете лично съобщениеИзпрати мейла
mohel


Регистриран на: 23 Окт 2009
Мнения: 998
Отговорете с цитат
най вероятно са лоши връзки както ти казах 2 проблема по едно и също време е малко вероятно по скоро някъде лоша маса или лоша връзка на някой от куполнзите и така като гледам ще да е на таблото но провери и буксата долу на датчика

_________________
Fabbrica Italiana Automobili Torino - Bravo HGT 2.0 20V
Fabbrica Italiana Automobili Torino - Uno 0.9 500 000 km dVg Jelezo
Fabbrica Italiana Automobili Torino - Coupe 2.0 16V LE
Вижте профила на потребителяВижте всички мнения на mohelИзпратете лично съобщениеИзпрати мейлаПосетете сайта на потребителяAIM Адрес
ivailo_todorov81@abv.bg


Регистриран на: 20 Авг 2015
Мнения: 8
Отговорете с цитат
Много благодаря за съветите.Тези дни го правя и ще пиша!Поздрави!
Вижте профила на потребителяВижте всички мнения на ivailo_todorov81@abv.bgИзпратете лично съобщениеИзпрати мейла
Неработещ и неотчитащ скоростомер на таблото на Ланчия Каппа
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети
You can attach files in this forum
You can download files in this forum
Часовете са според зоната GMT + 2 Часа  
Страница 1 от 1  

  
  
 Напишете отговор  
Powered by phpBB © phpBB Group
Design by Vjacheslav Trushkin for phpBBStyles.com.
Content © axm-auto.com